CVE-2009-4439

2009-12-28T14:30:00
ID CVE-2009-4439
Type cve
Reporter NVD
Modified 2010-06-29T00:00:00

Description

Unspecified vulnerability in the Query Compiler, Rewrite, and Optimizer component in IBM DB2 9.5 before FP5 allows remote authenticated users to cause a denial of service (instance crash) by compiling a SQL query.