CVE-2009-4388

2009-12-22T23:30:00
ID CVE-2009-4388
Type cve
Reporter cve@mitre.org
Modified 2009-12-23T18:37:00

Description

Cross-site scripting (XSS) vulnerability in the ListMan (nl_listman) extension 1.2.1 for TYPO3 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.