CVE-2009-4328

2009-12-16T13:30:00
ID CVE-2009-4328
Type cve
Reporter NVD
Modified 2010-06-29T00:00:00

Description

Unspecified vulnerability in the DRDA Services component in IBM DB2 9.5 before FP5 allows remote authenticated users to cause a denial of service (server trap) by calling a SQL stored procedure in unknown circumstances.