CVE-2009-4087

2009-11-29T13:07:00
ID CVE-2009-4087
Type cve
Reporter cve@mitre.org
Modified 2017-08-17T01:31:00

Description

Cross-site scripting (XSS) vulnerability in index.php in telepark.wiki 2.4.23 and earlier allows remote attackers to inject arbitrary web script or HTML via the PATH_INFO.