CVE-2009-4082

2009-11-29T08:07:34
ID CVE-2009-4082
Type cve
Reporter NVD
Modified 2017-08-16T21:31:25

Description

PHP remote file inclusion vulnerability in forums/Forum_Include/index.php in Outreach Project Tool (OPT) 1.2.7 and earlier allows remote attackers to execute arbitrary PHP code via a URL in the CRM_path parameter.