CVE-2009-4041

2009-11-20T14:30:00
ID CVE-2009-4041
Type cve
Reporter NVD
Modified 2009-11-23T00:00:00

Description

UseBB 1.0.9 before 1.0.10 allows remote attackers to cause a denial of service (infinite loop) via crafted BBCode tags.