CVE-2009-3935

2009-11-12T17:54:00
ID CVE-2009-3935
Type cve
Reporter cve@mitre.org
Modified 2010-01-06T05:00:00

Description

Multiple unspecified vulnerabilities in the Advanced Management Module firmware before 2.50G for the IBM BladeCenter T 8720-2xx and 8730-2xx have unknown impact and attack vectors.