CVE-2009-3900

2009-11-06T10:30:00
ID CVE-2009-3900
Type cve
Reporter NVD
Modified 2017-08-16T21:31:19

Description

Unspecified vulnerability in the Cluster Management component in IBM PowerHA 5.4, 5.4.1, 5.5, and 6.1 on AIX allows remote attackers to modify the operating-system configuration via packets to the godm port (6177/tcp).