CVE-2009-3540

2009-10-02T19:30:00
ID CVE-2009-3540
Type cve
Reporter cve@mitre.org
Modified 2009-10-05T04:00:00

Description

Cross-site scripting (XSS) vulnerability in listads.php in YourFreeWorld Ultra Classifieds Pro allows remote attackers to inject arbitrary web script or HTML via the cn parameter. NOTE: the provenance of this information is unknown; the details are obtained solely from third party information.