CVE-2009-3399

2009-10-22T14:30:00
ID CVE-2009-3399
Type cve
Reporter NVD
Modified 2012-10-22T23:11:32

Description

Unspecified vulnerability in the WebLogic Server component in BEA Product Suite 7.0.6 and 8.1.5 allows remote attackers to affect integrity, related to WLS Console.