CVE-2009-2919

2009-08-21T11:30:00
ID CVE-2009-2919
Type cve
Reporter cve@mitre.org
Modified 2017-08-17T01:30:00

Description

Cross-site scripting (XSS) vulnerability in Boonex Orca 2.0 and 2.0.2 allows remote authenticated users to inject arbitrary web script or HTML via the topic title field.