CVE-2009-2740

2009-08-19T13:30:01
ID CVE-2009-2740
Type cve
Reporter NVD
Modified 2009-08-21T00:00:00

Description

kmxIds.sys before 7.3.1.18 in CA Host-Based Intrusion Prevention System (HIPS) 8.1 allows remote attackers to cause a denial of service (system crash) via a malformed packet.