CVE-2009-2593

2009-07-24T16:30:00
ID CVE-2009-2593
Type cve
Reporter cve@mitre.org
Modified 2017-09-19T01:29:00

Description

SQL injection vulnerability in censura.php in Censura 1.16.04 allows remote attackers to execute arbitrary SQL commands via the itemid parameter in a details action.