CVE-2009-2571

2009-07-22T13:30:00
ID CVE-2009-2571
Type cve
Reporter NVD
Modified 2017-08-16T21:30:49

Description

Multiple cross-site scripting (XSS) vulnerabilities in index.php in VerliAdmin 0.3.7 and 0.3.8 allow remote attackers to inject arbitrary web script or HTML via (1) the URI, (2) the q parameter, (3) the nick parameter, or (4) the nick parameter in a bantest action.