CVE-2009-2567

2009-07-22T13:30:00
ID CVE-2009-2567
Type cve
Reporter NVD
Modified 2017-09-18T21:29:13

Description

SQL injection vulnerability in the Almond Classifieds (com_aclassf) component 5.6.2 for Joomla! allows remote attackers to execute arbitrary SQL commands via the id parameter to index.php.