CVE-2009-2360

2009-07-08T11:30:01
ID CVE-2009-2360
Type cve
Reporter NVD
Modified 2017-08-16T21:30:44

Description

Cross-site scripting (XSS) vulnerability in passwd/main.php in the Passwd module before 3.1.1 for Horde allows remote attackers to inject arbitrary web script or HTML via the backend parameter.