CVE-2009-2222

2009-06-26T15:30:00
ID CVE-2009-2222
Type cve
Reporter cve@mitre.org
Modified 2009-07-07T15:45:00

Description

Directory traversal vulnerability in PHP-I-BOARD 1.2 and earlier allows remote attackers to read arbitrary files via directory traversal sequences in unspecified vectors, probably related to mail.