CVE-2009-1972

2009-10-22T14:30:00
ID CVE-2009-1972
Type cve
Reporter NVD
Modified 2012-10-22T23:07:26

Description

Unspecified vulnerability in the Auditing component in Oracle Database 9.2.0.8, 9.2.0.8DV, 10.1.0.5, 10.2.0.4, and 11.1.0.7 allows remote authenticated users to affect integrity, related to DBMS_SYS_SQL and DBMS_SQL.