CVE-2009-1968

2009-07-14T19:30:00
ID CVE-2009-1968
Type cve
Reporter NVD
Modified 2017-08-16T21:30:35

Description

Unspecified vulnerability in the Secure Enterprise Search component in Oracle Database 10.1.8.3 allows remote attackers to affect integrity via unknown vectors. NOTE: the previous information was obtained from the July 2009 CPU. Oracle has not commented on claims from an established researcher that this is cross-site scripting (XSS) via the search_p_groups parameter in search/query/search.