CVE-2009-1860

2009-06-25T01:30:00
ID CVE-2009-1860
Type cve
Reporter cve@mitre.org
Modified 2009-07-02T03:31:00

Description

Unspecified vulnerability in Adobe Shockwave Player before 11.5.0.600 allows remote attackers to execute arbitrary code via crafted Shockwave Player 10 content.