CVE-2009-1781

2009-05-22T16:30:00
ID CVE-2009-1781
Type cve
Reporter NVD
Modified 2017-09-28T21:34:33

Description

Static code injection vulnerability in admin.php in Frax.dk Php Recommend 1.3 and earlier allows remote attackers to inject arbitrary PHP code into phpre_config.php via the form_aula parameter.