CVE-2009-1463

2009-04-28T16:30:00
ID CVE-2009-1463
Type cve
Reporter cve@mitre.org
Modified 2017-08-17T01:30:00

Description

Static code injection vulnerability in razorCMS before 0.4 allows remote attackers to inject arbitrary PHP code into any page by saving content as a .php file.