CVE-2009-1450

2009-04-28T11:30:00
ID CVE-2009-1450
Type cve
Reporter NVD
Modified 2017-09-28T21:34:23

Description

PHP remote file inclusion vulnerability in format.php in SMA-DB 0.3.12 allows remote attackers to execute arbitrary PHP code via a URL in the _page_content parameter.