CVE-2009-1234

2009-04-02T13:30:00
ID CVE-2009-1234
Type cve
Reporter NVD
Modified 2017-09-28T21:34:15

Description

Opera 9.64 allows remote attackers to cause a denial of service (application crash) via an XML document containing a long series of start-tags with no corresponding end-tags. NOTE: it was later reported that 9.52 is also affected.