CVE-2009-0972

2009-04-15T06:30:00
ID CVE-2009-0972
Type cve
Reporter NVD
Modified 2014-09-08T13:56:11

Description

Unspecified vulnerability in the Workspace Manager component in Oracle Database 11.1.0.6, 11.1.0.7, 10.2.0.3, 10.2.0.4, 10.1.0.5, 9.2.0.8, and 9.2.0.8DV allows remote authenticated users to affect confidentiality, integrity, and availability via unknown vectors.