CVE-2009-0930

2009-03-17T21:30:00
ID CVE-2009-0930
Type cve
Reporter cve@mitre.org
Modified 2009-04-16T05:38:00

Description

Multiple cross-site scripting (XSS) vulnerabilities in Horde IMP before 4.2.2 and 4.3.3 allow remote attackers to inject arbitrary web script or HTML via unspecified vectors to (1) smime.php, (2) pgp.php, and (3) message.php.