CVE-2009-0915

2009-03-16T19:30:00
ID CVE-2009-0915
Type cve
Reporter cve@mitre.org
Modified 2017-09-29T01:34:00

Description

Opera before 9.64 allows remote attackers to conduct cross-domain scripting attacks via unspecified vectors related to plug-ins.