CVE-2009-0863

2009-03-10T10:30:00
ID CVE-2009-0863
Type cve
Reporter NVD
Modified 2017-09-28T21:34:04

Description

SQL injection vulnerability in admin/delete_page.php in S-Cms 1.1 Stable allows remote attackers to execute arbitrary SQL commands via the id parameter.