CVE-2009-0810

2009-03-04T12:30:02
ID CVE-2009-0810
Type cve
Reporter NVD
Modified 2017-09-28T21:34:03

Description

SQL injection vulnerability in login.php in xGuestbook 2.0 allows remote attackers to execute arbitrary SQL commands via the user parameter.