CVE-2009-0806

2009-03-04T12:30:02
ID CVE-2009-0806
Type cve
Reporter NVD
Modified 2009-03-05T00:00:00

Description

Unspecified vulnerability in OpenGoo before 1.2.1 allows remote authenticated users to modify their own permissions via unknown attack vectors.