CVE-2009-0805

2009-03-04T12:30:02
ID CVE-2009-0805
Type cve
Reporter NVD
Modified 2009-03-05T00:00:00

Description

Cross-site scripting (XSS) vulnerability in piCal 0.91h and earlier, a module for XOOPS, allows remote attackers to inject arbitrary web script or HTML via the event_id parameter in index.php.