CVE-2009-0762

2009-03-06T01:50:20
ID CVE-2009-0762
Type cve
Reporter NVD
Modified 2009-03-06T00:00:00

Description

Cross-site scripting (XSS) vulnerability in ScriptsEz Ez PHP Comment allows remote attackers to inject arbitrary web script or HTML via the name parameter. NOTE: the provenance of this information is unknown; the details are obtained solely from third party information.