CVE-2009-0743

2009-02-27T17:30:00
ID CVE-2009-0743
Type cve
Reporter cve@mitre.org
Modified 2017-08-17T01:30:00

Description

Cross-site scripting (XSS) vulnerability in the edit account page in the Web Server in Cisco Unified MeetingPlace Web Conferencing 6.0 before 6.0(517.0) (aka 6.0 MR4) and 7.0 before 7.0(2) (aka 7.0 MR1) allows remote authenticated users to inject arbitrary web script or HTML via the E-mail Address field.