CVE-2009-0736

2009-02-25T15:30:02
ID CVE-2009-0736
Type cve
Reporter NVD
Modified 2012-11-08T00:00:00

Description

Cross-site scripting (XSS) vulnerability in Pebble before 2.3.2 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.