CVE-2009-0679

2009-02-22T22:30:00
ID CVE-2009-0679
Type cve
Reporter cve@mitre.org
Modified 2017-08-17T01:29:00

Description

Cross-site scripting (XSS) vulnerability in the Your Account module in RavenNuke 2.30 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.