CVE-2009-0662

2009-04-23T13:30:01
ID CVE-2009-0662
Type cve
Reporter NVD
Modified 2017-08-16T21:29:58

Description

The PlonePAS product 3.x before 3.9 and 3.2.x before 3.2.2, a product for Plone, does not properly handle the login form, which allows remote authenticated users to acquire the identity of an arbitrary user via unspecified vectors.