CVE-2009-0627

2009-09-08T23:30:00
ID CVE-2009-0627
Type cve
Reporter cve@mitre.org
Modified 2009-09-09T04:00:00

Description

Unspecified vulnerability in Cisco NX-OS before 4.0(1a)N2(1), when running on Nexus 5000 platforms, allows remote attackers to cause a denial of service (crash) via an unspecified "sequence of TCP packets" related to "TCP State manipulation," possibly related to separate attacks against CVE-2008-4609.