CVE-2009-0535

2009-02-11T20:30:00
ID CVE-2009-0535
Type cve
Reporter cve@mitre.org
Modified 2017-09-29T01:33:00

Description

Directory traversal vulnerability in export.php in Thyme 1.3 and earlier, when register_globals is disabled, allows remote attackers to read arbitrary files via a .. (dot dot) in the export_to parameter.