CVE-2009-0513

2009-02-10T19:30:02
ID CVE-2009-0513
Type cve
Reporter NVD
Modified 2017-09-28T21:33:50

Description

Multiple PHP remote file inclusion vulnerabilities in WebFrame 0.76 allow remote attackers to execute arbitrary PHP code via a URL in the classFiles parameter to (1) admin/doc/index.php, (2) index.php, and (3) base/menu.php in mod/.