CVE-2009-0400

2009-02-03T14:30:00
ID CVE-2009-0400
Type cve
Reporter NVD
Modified 2017-09-28T21:33:48

Description

SQL injection vulnerability in blog.php in SocialEngine 3.06 trial allows remote attackers to execute arbitrary SQL commands via the category_id parameter.