CVE-2009-0283

2009-01-27T13:30:00
ID CVE-2009-0283
Type cve
Reporter NVD
Modified 2018-10-11T17:01:10

Description

Cross-site scripting (XSS) vulnerability in err.asp in Oblog allows remote attackers to inject arbitrary web script or HTML via the message parameter.