CVE-2009-0245

2009-01-22T02:30:00
ID CVE-2009-0245
Type cve
Reporter cve@mitre.org
Modified 2009-01-22T05:00:00

Description

Cross-site scripting (XSS) vulnerability in Usagi Project MyNETS 1.2.0.1 and earlier allows remote attackers to inject arbitrary web script or HTML via unspecified vectors, a different issue than CVE-2008-4629.