CVE-2009-0214

2009-02-08T22:30:00
ID CVE-2009-0214
Type cve
Reporter cve@mitre.org
Modified 2018-10-11T21:00:00

Description

Unspecified vulnerability in the WebFGServer application in AREVA e-terrahabitat 5.7 and earlier allows remote authenticated users to gain privileges via unknown vectors, aka PD32022. Per http://www.kb.cert.org/vuls/id/337569

"III. Solution

Apply Patch Users of e-terrahabitat version 5.5, 5.6, and 5.7 should apply the e-terrahabitat_560_P20081030_SEC patch immediately."