CVE-2009-0105

2009-01-09T13:30:03
ID CVE-2009-0105
Type cve
Reporter NVD
Modified 2017-09-28T21:33:38

Description

Cross-site scripting (XSS) vulnerability in index.php in EZpack 4.2b2 allows remote attackers to inject arbitrary web script or HTML via the mdfd parameter in a prog action.