CVE-2008-7190

2009-09-09T17:30:00
ID CVE-2008-7190
Type cve
Reporter cve@mitre.org
Modified 2009-09-10T04:00:00

Description

Unspecified vulnerability in Adium before 1.2 has unknown impact and attack vectors related to javascript: URLs, possibly cross-site scripting (XSS).