CVE-2008-7170

2009-09-08T06:30:01
ID CVE-2008-7170
Type cve
Reporter NVD
Modified 2017-08-16T21:29:52

Description

GSC build 2067 and earlier relies on the client to enforce administrator privileges, which allows remote attackers to execute arbitrary administrator commands via a crafted packet.