CVE-2008-6982

2009-08-19T01:24:52
ID CVE-2008-6982
Type cve
Reporter NVD
Modified 2017-09-28T21:33:27

Description

Cross-site scripting (XSS) vulnerability in index.php in devalcms 1.4a allows remote attackers to inject arbitrary web script or HTML via the currentpath parameter.