CVE-2008-6906

2009-08-06T17:30:00
ID CVE-2008-6906
Type cve
Reporter cve@mitre.org
Modified 2017-09-29T01:33:00

Description

Cross-site scripting (XSS) vulnerability in index.php in BabbleBoard 1.1.6 allows remote attackers to inject arbitrary web script or HTML via the username.