CVE-2008-6848

2009-07-07T19:00:00
ID CVE-2008-6848
Type cve
Reporter cve@mitre.org
Modified 2017-09-29T01:33:00

Description

Cross-site scripting (XSS) vulnerability in index.php in phpGreetCards 3.7 allows remote attackers to inject arbitrary web script or HTML via the category parameter in a select action.