CVE-2008-6808

2009-05-12T12:30:00
ID CVE-2008-6808
Type cve
Reporter NVD
Modified 2017-09-28T21:33:21

Description

SQL injection vulnerability in links.php in Scripts for Sites (SFS) EZ Link Directory allows remote attackers to execute arbitrary SQL commands via the cat_id parameter in a list action.